ROUTEROS常用命令

     ]   2012-02-17 02:02:56   来源: 互联网   评论: 0   点击:    分享到: 

收藏
ROUTEROS常用命令/sy reset 恢复路由原始状态/sy reboot 重启路由/sy showdown 关机/sy ide set name=机器名 设置机器名/export 查看配置/ip export 查看IP配置/sy backup 回车save name=你要设...
ROUTEROS常用命令

/sy reset 恢复路由原始状态

/sy reboot 重启路由

/sy showdown 关机

/sy ide set name=机器名 设置机器名

/export 查看配置

/ip export 查看IP配置

/sy backup 回车
save name=你要设置文件名 备份路由

LOAD NAME=你要设置文件名 恢复备份

/interface print 查看网卡状态
0 X ether1 ether 1500 这个是网卡没有开启
0 R ether1 ether 1500 这个是正常状态
/int en 0 激活0网卡
/int di 0 禁掉0网卡


/ip fir con print 查看当前所有网络边接

/ip service set www port=81 改变www服务端口为81

/ip hotspot user add name=user1 password=1 增加用户

扫描上方二维码  关注《深圳网吧联盟》微信公众号  了解更多网吧猛料

手动输入微信号查找"szwblmcom"也可以关注到喔

相关热词搜索: ROUTEROS 常用命令
上一篇:RouterOS限速、线程、arp脚本
下一篇:RouterOs建立PPPoE虚拟拨号服务器